Jump to content

problema cn filtro


puleo.91

Recommended Posts

salve a tutti spero tiusciate a risolvere il mio problema,

ho un filtro maxxima 600 in un acquario di 98 litri.. il mio problema è che la pompa che riporta l acqua pulita nell acquario si sporca come se l acqua fosse sporca... grazie x le risposte

Link to comment
Share on other sites


Ma qual'è il problema? La pompa (girante) si sporca e si ostruisce, oppure l'acqua che esce dal filtro esce sporca?

Sia la prima che la seconda ipotesi, si risolvono dando una pulita al filtro, senza toccare i cannolicchi ;)

Link to comment
Share on other sites

Perchè apri un'altra discussione?! C'era già l'altra..

 

Non lo dico per rompere, peró l'altra discussione tratta alla fin fine dello stesso problema..

Edited by veronica88
Link to comment
Share on other sites

scusa hai ragione dovevo scriverlo nel post che ho messo della schiuma. mi scuso x l errore :-).. cmq provo a pulire il filtro lasciando stare i cannolicchi.. grazie dell aiuto
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.