Risultati da 1 a 3 di 3

Discussione: Problema con filtro

QR CODE
http://www.tartaportal.it/showthread.php?t=92320
  1. #1
    L'avatar di Monica_X_
    Nuovo Iscritto

    Status
    Offline
    Data Registrazione
    May 2010
    Località
    versilia
    Messaggi
    10
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Problema con filtro

    Sera a tutti,

    da un po di tempo ho un problema con il filtro Tetra ex 600 acquistato un anno e mezzo fa. Praticamente perde pressione e anche se uso il tasto per far ricircolare l'acqua, questo rimane bloccato, e anche se con molta difficoltà riesco a sbloccarlo, l'acqua ricircola solo per un po e poi siamo punto a capo.

    Ho anche provato a pulirlo tutto, ma niente..

    Volevo sapere se anche a qualcuno di voi è capitata la stessa cosa, se devo cambiare l'intero filtro o è possibile cambiare magari qualche pezzo.

    Vi ringrazio in anticipo

    Monica
    Ciascuno vede ciò che si porta nel cuore.

  2. #2
    L'avatar di djdany
    Nuovo Iscritto

    Status
    Offline
    Data Registrazione
    Aug 2011
    Località
    genova
    Messaggi
    27
    Recensioni
    Scritte 0 Recensioni
    Grazie
    1
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/1
    Given: 2/0

    Re: Problema con filtro

    non è che perde acqua? l'acqua nell'acquaterrario è sufficiente?

  3. #3
    L'avatar di Monica_X_
    Nuovo Iscritto

    Status
    Offline
    Data Registrazione
    May 2010
    Località
    versilia
    Messaggi
    10
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Re: Problema con filtro

    grazie per la risposta!l'acqua ho provato anche a riaggiungerla..ma niente!
    Non credo perda, cioè per meglio dire non ho notato perdite.

    Comunque ho visto che l'acqua viene "presa" come sempre, il problema è che ne ributta davvero poca... facendo ricerche online ho visto potrebbe essere un problema con la girante.
    Domani smonto tutto e controllo se riesco a trovare e a capirci qualcosa
    Ciascuno vede ciò che si porta nel cuore.

Discussioni Simili

  1. Problema filtro????
    Di giadinik nel forum Allevamento
    Risposte: 3
    Ultimo Messaggio: 22-05-14, 13:52
  2. Problema filtro
    Di Jamila nel forum Terrari e Acquaterrari
    Risposte: 2
    Ultimo Messaggio: 16-09-13, 22:12
  3. problema filtro
    Di Everything nel forum Terrari e Acquaterrari
    Risposte: 6
    Ultimo Messaggio: 30-12-12, 09:24
  4. Problema con filtro
    Di anty nel forum Allevamento
    Risposte: 3
    Ultimo Messaggio: 22-09-10, 17:50
  5. problema filtro....
    Di Fran&Pixi nel forum Laghetti e Recinti
    Risposte: 0
    Ultimo Messaggio: 12-05-08, 13:48

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  


A proposito di TartaPortal

    Portale dedicato alle tartarughe terrestri ed acquatiche.
    Punto di incontro per gli appassionati e in collaborazione con gli utenti.

Follow us on

Twitter Facebook youtube Flickr DavianArt Dribbble RSS Feed