Risultati da 1 a 6 di 6

Discussione: Problema Tetratec

QR CODE
http://www.tartaportal.it/showthread.php?t=13276
  1. #1
    L'avatar di [*Pre]
    Assiduo

    Status
    Offline
    Data Registrazione
    Aug 2007
    Località
    Bergamo
    Messaggi
    575
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Unhappy Problema Tetratec

    Ho un problema con il filtro tetratec ex700, comprato e montato da una settimana circa.
    Per farvi capire meglio ho fatto l'immaginina:



    La freccia indica il flusso dell'acqua, il problema lo riscontro nei cerchietti segnati in rosso.
    La parte mobile sotto [quella del pescaggio] è "infilata" dentro la superiore, ma non è fissa e ogni volta esce, "scappando" fuori.
    La cosa non sarebbe un grosso problema in se, ma porta un problema più grave:
    non essendoci pressione, se tale parte non è sommersa in acqua, il filtro aspira solamente aria!
    Volevo sapere se è una condizione "normale" oppure se dopo aver aspettato quasi un mese da quegli ***nzi di aquaingross, sono talmente ******* da aver ricevuto qualcosa di difettato.
    Oppure se sono un cretino io.

    Beh insomma, aiutatemi

  2. #2
    L'avatar di avengingod
    Frequentatore

    Status
    Offline
    Data Registrazione
    Feb 2007
    Località
    Sicilia
    Messaggi
    280
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Re: Problema Tetratec

    Scusa, ma sei sicuro che il pezzo in grigio chiaro non vada tutto dentro, e non solo un pezzetto, in modo che dal tubo esca solo la parte "a punta"?

  3. #3
    L'avatar di [*Pre]
    Assiduo

    Status
    Offline
    Data Registrazione
    Aug 2007
    Località
    Bergamo
    Messaggi
    575
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Re: Problema Tetratec

    Se fosse così non capisco perchè lo avrebbero fatto "allungabile" cioè, mi sembra un controsenso fare in modo che si allunghi, ma non farlo funzionare...

    Comunque se così fosse mi sorgono due problemi:
    la parte sotto [grigio chiaro] scivola fuori dal tubo grosso [grigio scuro] e cadrebbe sul fondo della vasca,
    il livello dell'acqua è troppo basso e pescherebbe comunque aria anzichè acqua.

    Spero di essere stato chiaro...

  4. #4
    L'avatar di davide83
    Frequentatore

    Status
    Offline
    Data Registrazione
    Dec 2006
    Località
    Milano
    Messaggi
    399
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Re: Problema Tetratec

    Ho usato per diversi mesi il Tetra Ex700,
    e propio oggi l'ho ri-installato da un mio vicino....


    io personalmente avevo eliminato tutta la struttura in plastica,
    e avevo agganciato direttamente la rete a cono con il tubo di gomma...


    cmq anche all'inizio quando lo utilizzavo come stai facendo tu...non avevo nessun problemi a parte l'intasamento...

    tra i due tubi (grigio chiaro-scuro) dovrebbe esserci una guarnizione di gomma nera che blocca ermeticamente il tubo...

    c'è ? controlla che non sia danneggiata o troppo sporca...
    non deve staccarsi e nemmeno far entrare aria...

    ciao

  5. #5
    L'avatar di Ophelia84
    Fedele

    Status
    Offline
    Data Registrazione
    May 2007
    Località
    Genova
    Messaggi
    1,235
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Re: Problema Tetratec

    Se non erro se aspira aria c'è il rischio che si guasti, quindi stai attento e piuttosto staccalo.


  6. #6
    L'avatar di [*Pre]
    Assiduo

    Status
    Offline
    Data Registrazione
    Aug 2007
    Località
    Bergamo
    Messaggi
    575
    Recensioni
    Scritte 0 Recensioni
    Grazie
    0
    Ringraziato 0 volte in 0 post
    Downloads
    0
    Uploads
    0
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Re: Problema Tetratec

    Si si, per ora tengo tutto sommerso, è decisamente antiestetico, ma funziona lo stesso.

    La parte con la guarnizione nera c'è, ma combacia solamente con il "retino" di pescaggio, ovvero la parte sotto...

    Provo a controllare se sia possibile agganciare il tubo al "retino" non ci avevo pensato...

    Grazie a tutti e due ^^

Discussioni Simili

  1. Non riesco a capire se ha un problema...
    Di vassijli nel forum Malattie
    Risposte: 19
    Ultimo Messaggio: 20-11-07, 21:37
  2. Problema carapace Pelodiscus sinensis
    Di Jcdenton nel forum Malattie
    Risposte: 11
    Ultimo Messaggio: 27-08-07, 14:56
  3. problema del maschio o delle femmine?
    Di pina nel forum Accoppiamento e Riproduzione
    Risposte: 1
    Ultimo Messaggio: 23-07-07, 02:20
  4. Problema con Apalone
    Di KaNeroblu nel forum Alimentazione
    Risposte: 73
    Ultimo Messaggio: 28-05-07, 09:01
  5. Risposte: 18
    Ultimo Messaggio: 14-01-07, 20:31

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  


A proposito di TartaPortal

    Portale dedicato alle tartarughe terrestri ed acquatiche.
    Punto di incontro per gli appassionati e in collaborazione con gli utenti.

Follow us on

Twitter Facebook youtube Flickr DavianArt Dribbble RSS Feed